13 lines
302 B
Diff
Executable file
13 lines
302 B
Diff
Executable file
diff --git a/CMakeLists.txt b/CMakeLists.txt
|
|
index 676727f..c83afae 100644
|
|
--- a/CMakeLists.txt
|
|
+++ b/CMakeLists.txt
|
|
@@ -1453,7 +1453,7 @@ endif()
|
|
#
|
|
|
|
set(EVENT_INSTALL_CMAKE_DIR
|
|
- "${CMAKE_INSTALL_PREFIX}/lib/cmake/libevent")
|
|
+ "lib/cmake/libevent")
|
|
|
|
export(PACKAGE libevent)
|
|
|